<!DOCTYPE html>
<html lang="en" class="no-js">
  <head>
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><script type="text/javascript">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</script>
<meta property="og:type" content="article" />
<meta property="og:url" content="http://wvpublic.org/post/we-can-use-peace-president-trump-says-after-exchanging-gifts-pope" />
<meta property="og:title" content="&#039;We Can Use Peace,&#039; President Trump Says After Exchanging Gifts With Pope" />
<link href="http://mediad.publicbroadcasting.net/p/shared/npr/201705/529829727.jpg" rel="image_src" />
<meta name="description" content="During papal audiences with heads of state, the exchange of gifts comes after the private encounter and at the end of the event. It offers the pool" />
<meta property="og:description" content="During papal audiences with heads of state, the exchange of gifts comes after the private encounter and at the end of the event. It offers the pool" />
<meta property="og:image" content="http://mediad.publicbroadcasting.net/p/shared/npr/styles/medium/nprshared/201705/529829727.jpg" />
<meta content="&amp;#039;We Can Use Peace,&amp;#039; President Trump Says After Exchanging Gifts With Pope" about="/post/we-can-use-peace-president-trump-says-after-exchanging-gifts-pope" property="dc:title" />
<link rel="shortcut icon" href="http://mediad.publicbroadcasting.net/p/wvpn/files/201607/favicon_0.ico" type="image/vnd.microsoft.icon" />
<meta property="twitter:creator" content="@wvpublic" />
<meta property="twitter:site" content="@wvpublic" />
<meta property="twitter:card" content="summary" />
<meta name="datePublished" content="2017-05-24" />
<meta name="story_id" content="529820724" />
<link rel="shortlink" href="/node/73597" />
<meta name="has_audio" content="0" />
<link rel="canonical" href="/post/we-can-use-peace-president-trump-says-after-exchanging-gifts-pope" />
<script type="text/javascript">var _sf_startpt=(new Date()).getTime();</script>
<meta name="Generator" content="Drupal 7 (http://drupal.org)" />
<meta name="programs" content="none" />
<meta name="category" content="none" />
<meta name="keywords" content="" />
<meta name="org_id" content="1" />
<meta name="author" content="Sylvia Poggioli" />
<meta name="nid" content="73597" />
<meta name="wordCount" content="503" />
    <title>&#039;We Can Use Peace,&#039; President Trump Says After Exchanging Gifts With Pope | West Virginia Public Broadcasting</title>
    <link type="text/css" rel="stylesheet" href="http://wvpublic.org/sites/wvpublic.org/files/css/css_zXr1pRkjUmFHX10b6Pv5_DqzyewvdLNQ8QgccGQIRQQ.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://wvpublic.org/sites/wvpublic.org/files/css/css_ZFlaYqkiQzTmlBPX4mQeT33IFQX3nR-zpGlyqFhtTNM.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://wvpublic.org/sites/wvpublic.org/files/css/css_XHTm2cMU6sD6pzlNwtS19lgDRK8GjAz14nQaxKhle30.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://wvpublic.org/sites/wvpublic.org/files/css/css_uY1_bHNTrAu2UuUwumZ6AuPc2Egu5fV5FiJ2-fv7ySk.css" media="all" />
<style type="text/css" media="all">
<!--/*--><![CDATA[/*><!--*/
.header-region-outer{background-color:#FFFFFF;}@media screen and (min-width:1024px){.header-region-outer{background-image:url(http://mediad.publicbroadcasting.net/p/wvpn/files/201703/spring-banner_1.png);background-position:center;background-size:cover;background-repeat:no-repeat;}}.branding .tagline{color:#002E6C;}.branding .listen-live-toggle > a,.branding .header-utility > a,.branding .header-utility > a.trigger-nav{color:#FFFFFF;}@media screen and (min-width:641px){.branding .trigger-nav{background:#777777;}}@media screen and (max-width:640px){.branding .header-utility > a.trigger-nav,.active-menu .branding .header-utility > a.trigger-nav{color:#777777;}}#listen-live .listen-live-toggle{background-color:#002E6C;}#listen-live .listen-live-btn{background-color:transparent;color:#FFFFFF;}@media screen and (min-width:640px){#listen-live .listen-live-btn{background-color:#002E6C;}}.branding .give{background:#ff0000;}

/*]]>*/-->
</style>
<link type="text/css" rel="stylesheet" href="http://fonts.googleapis.com/css?family=Lato:300,700,700italic,900,italic,regular&amp;subset=latin" media="all" />
<link type="text/css" rel="stylesheet" href="http://wvpublic.org/sites/wvpublic.org/files/css/css_VQHcCQs5WDuG7cQ2CerYlIHpmFaMkVU1BIc6rMgMgkY.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://wvpublic.org/sites/wvpublic.org/files/css/css_SWo6tZlpCPjnhbZDAS4xgnCAofi51J7pbtu4SD2fIug.css" media="all" />
    <script type="text/javascript" src="http://mediad.publicbroadcasting.net/p/wvpn/files/js/js_xSpMA4ArVcBKOZ43sPqNRk0gxQZdDVifw27pIUCzWU0.js"></script>
<script type="text/javascript" src="http://mediad.publicbroadcasting.net/p/wvpn/files/js/js_P9u0bgloveAIlc2kutVCUB_xMaRV3YHWhSVHD3IN5tM.js"></script>
<script type="text/javascript" src="http://mediad.publicbroadcasting.net/p/wvpn/files/js/js_-WcrGf3pH5GnSWA1Y-B28tyjknNjFr4asJklCZQ5NUA.js"></script>
<script type="text/javascript" src="http://mediad.publicbroadcasting.net/p/wvpn/files/js/js_ZcZajqjC7KCS8_A2dOG5Y53mBT4KJLE7BiKX15HUv7g.js"></script>
<script type="text/javascript" src="//www.googletagservices.com/tag/js/gpt.js"></script>
<script type="text/javascript" src="http://mediad.publicbroadcasting.net/p/wvpn/files/js/js_JeLtFrALBr9uQW8roFPWLVx4gISiKr3LXN_PSmgcFN4.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
(function() {var ga = document.createElement("script");ga.type = "text/javascript";ga.async = true;ga.src="//stream.publicbroadcasting.net/analytics/aazu.js";var s = document.getElementsByTagName("script")[0];s.parentNode.insertBefore(ga, s);})();
//--><!]]>
</script>
<script type="text/javascript" src="http://mediad.publicbroadcasting.net/p/wvpn/files/js/js_zwWJ147TgJnbLGDxJ9GDR0yxfj_GmmdsLhryftMUFrc.js"></script>
<script type="text/javascript">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</script>
    <meta name="viewport" content="width=device-width">
  </head>

  <body class="html not-front not-logged-in page-node page-node- page-node-73597 node-type-post" >
    <header role="banner" class="header">
  <div class="skiptocontent"><a href="#main-content">skip to main content</a></div>
    <div class="region region-header">
    <div id="block-baby-bear-baby-bear-header" class="block block-baby-bear">

    
  <div class="content">
    
<div class="header-region-outer">
  <section class="header-region-inner row">
    <div class="branding large-12 columns">
      <div class="brand-inner-wrapper">
        <a href="/" rel="home" class="logo" title="West Virginia Public Broadcasting Home"><img typeof="foaf:Image" src="http://mediad.publicbroadcasting.net/p/wvpn/files/201503/logo_fid.png" alt="West Virginia Public Broadcasting logo" title="West Virginia Public Broadcasting Home" /></a>         <div class="tagline">
          Telling West Virginia's Story        </div>
      </div>
      <div class="header-utility">
        <a class="trigger-nav" href="#">
          <span class="icon-list"></span>
          <span class="menu-text">Site Menu</span>
        </a>
        <a class="give" href="https://secure.wvpublic.org/donate" >
  Donate</a>
      </div>
    </div>
  </section>
</div>
  </div>
</div>
  </div>
</header>
    <div class="nav-wrapper mobile">
      <nav>
        <div class="top-bar contain-to-grid" data-topbar>
          <ul class="title-area">
            <li class="toggle-topbar menu-icon">
              <a href="#">Menu</a>
            </li>
          </ul>
          <section class="top-bar-section">
            <div class="table-queue" id="table-queue-fleximenu">
  <ul  class="menu dropdown">
<li class="dd has-dropdown not-click">
<a href="/support">Support</a>
<ul  class="dropdown">
<li class="left">
<a href="https://secure.wvpublic.org/donate/">Make a Donation</a>
</li>
<li class="left">
<a href="/corporate-sponsorship">Corporate Sponsorship</a>
</li>
<li class="left">
<a href="/studio-society">Studio Society</a>
</li>
<li class="left">
<a href="/planned-giving">Planned Giving</a>
</li>
<li class="left">
<a href="http://www.membercard.com/wvpb/index.cfm">MemberCard Benefits</a>
</li>
</ul>
</li>
<li class="dd has-dropdown not-click">
<a href="/topic/tv">TV</a>
<ul  class="dropdown">
<li class="left">
<a href="http://video.wvpublic.org">Watch Online</a>
</li>
<li class="left">
<a href="/tvschedule">TV Schedule</a>
</li>
<li class="left">
<a href="/programs/category/1471">WVPB Programs</a>
</li>
<li class="left">
<a href="/local-tv-stations">Find WVPB TV stations</a>
</li>
<li class="left">
<a href="/west-virginia-channel">The West Virginia Channel</a>
</li>
<li class="left">
<a href="/kids">WVPB PBS Kids Channel</a>
</li>
</ul>
</li>
<li class="dd has-dropdown not-click">
<a href="/topic/radio">Radio</a>
<ul  class="dropdown">
<li class="left">
<a href="/listen-live">Listen Live</a>
</li>
<li class="left">
<a href="/podcast">Podcasts</a>
</li>
<li class="left">
<a href="/west-virginia-public-broadcasting-radio-schedule">Radio Schedule</a>
</li>
<li class="left">
<a href="/programs/genre/1472">WVPB Programs</a>
</li>
<li class="left">
<a href="/local-radio-stations">Find WVPB Radio Stations</a>
</li>
</ul>
</li>
<li class="dd has-dropdown not-click">
<a href="/category/news">News</a>
<ul  class="dropdown">
<li class="left">
<a href="/term/arts-culture">Arts &amp; Culture</a>
</li>
<li class="left">
<a href="/term/energy-environment">Energy &amp; Environment</a>
</li>
<li class="left">
<a href="/term/economy">Economy</a>
</li>
<li class="left">
<a href="/term/government">Government</a>
</li>
<li class="left">
<a href="/term/health-science">Health &amp; Science</a>
</li>
</ul>
</li>
<li class="dd has-dropdown not-click">
<a href="/programs">Programs/Podcasts</a>
<ul  class="dropdown">
<li class="left">
<a href="/programs/100-days-appalachia">100 Days in Appalachia</a>
</li>
<li class="left">
<a href="/programs/change-tune">A Change of Tune</a>
</li>
<li class="left">
<a href="/programs/appalachia-health-news">Appalachia Health News</a>
</li>
<li class="left">
<a href="/programs/classical-music">Classical Music</a>
</li>
<li class="left">
<a href="/programs/doctors-call">Doctors on Call</a>
</li>
<li class="left">
<a href="/programs/eclectopia">Eclectopia</a>
</li>
<li class="left">
<a href="/programs/front-porch">The Front Porch</a>
</li>
<li class="left">
<a href="/programs/inside-appalachia">Inside Appalachia</a>
</li>
<li class="left">
<a href="/programs/legislature-today">The Legislature Today</a>
</li>
<li class="left">
<a href="/programs/mountain-stage-larry-groce">Mountain Stage</a>
</li>
<li class="left">
<a href="/programs/poetry-break">The Poetry Break</a>
</li>
<li class="left">
<a href="/programs/ohio-valley-resource">Ohio Valley Resource</a>
</li>
<li class="left">
<a href="/programs/us-them">Us &amp; Them</a>
</li>
<li class="left">
<a href="/programs/west-virginia-morning">West Virginia Morning</a>
</li>
<li class="left">
<a href="/programs/week-west-virginia-history">This Week In West Virginia History</a>
</li>
</ul>
</li>
<li class="dd has-dropdown not-click">
<a href="http://www.mountainstage.org/Pages/default.aspx">Mountain Stage</a>
<ul  class="dropdown">
<li class="left">
<a href="http://mountainstage.ticketfly.com/">Tickets</a>
</li>
<li class="left">
<a href="http://www.mountainstage.org/shows/Pages/default.aspx">Live Show Schedule</a>
</li>
<li class="left">
<a href="http://www.mountainstage.org/radio/Pages/default.aspx">Broadcast Schedule</a>
</li>
<li class="left">
<a href="http://www.mountainstage.org/archives/Pages/default.aspx">Listen to a Show</a>
</li>
<li class="left">
<a href="http://www.vuhaus.com/happening/west-virginia">Watch your favorite performances</a>
</li>
</ul>
</li>
<li class="dd has-dropdown not-click">
<a href="/education">Education</a>
<ul  class="dropdown">
<li class="left">
<a href="http://wv.pbslearningmedia.org/">WV LearningMedia</a>
</li>
<li class="left">
<a href="http://pbskids.org/">PBS Kids</a>
</li>
<li class="left">
<a href="http://www.pbs.org/parents/">PBS Parents</a>
</li>
<li class="left">
<a href="/kids">WVPB PBS Kids Channel</a>
</li>
<li class="left">
<a href="/education-community-events">Community Events</a>
</li>
</ul>
</li>
<li class="dd has-dropdown not-click">
<a href="http://wvpublic.org/contact-us">Contact Us</a>
<ul  class="dropdown">
<li class="left">
<a href="http://wvpublic.org/contact-us">Get in Touch</a>
</li>
<li class="left">
<a href="/people/capacity/staff">Meet our Staff</a>
</li>
<li class="left">
<a href="/about-us">About Us</a>
</li>
<li class="left">
<a href="/site-map">Site Map</a>
</li>
</ul>
</li>
<li>
<a href="/search/google">Search</a>
</li>
</ul>
</div>
          </section>
        </div>
      </nav>
    </div>
      <div class="region region-persistent">
    <div id="block-audity-audity" class="block block-audity">

    
  <div class="content">
      </div>
</div>
  </div>
    <div id="page-wrapper">
            <div id="page-document" role="document" class="page">
  <div class="nav-wrapper">
    <nav>
      <div class="top-bar contain-to-grid" data-topbar>
        <ul class="title-area">
          <li class="toggle-topbar menu-icon">
            <a href="#">Menu</a>
          </li>
        </ul>
        <section class="top-bar-section">
          <div class="table-queue" id="table-queue-fleximenu">
  <ul  class="menu dropdown">
<li class="dd has-dropdown not-click">
<a href="/support">Support</a>
<ul  class="dropdown">
<li class="left">
<a href="https://secure.wvpublic.org/donate/">Make a Donation</a>
</li>
<li class="left">
<a href="/corporate-sponsorship">Corporate Sponsorship</a>
</li>
<li class="left">
<a href="/studio-society">Studio Society</a>
</li>
<li class="left">
<a href="/planned-giving">Planned Giving</a>
</li>
<li class="left">
<a href="http://www.membercard.com/wvpb/index.cfm">MemberCard Benefits</a>
</li>
</ul>
</li>
<li class="dd has-dropdown not-click">
<a href="/topic/tv">TV</a>
<ul  class="dropdown">
<li class="left">
<a href="http://video.wvpublic.org">Watch Online</a>
</li>
<li class="left">
<a href="/tvschedule">TV Schedule</a>
</li>
<li class="left">
<a href="/programs/category/1471">WVPB Programs</a>
</li>
<li class="left">
<a href="/local-tv-stations">Find WVPB TV stations</a>
</li>
<li class="left">
<a href="/west-virginia-channel">The West Virginia Channel</a>
</li>
<li class="left">
<a href="/kids">WVPB PBS Kids Channel</a>
</li>
</ul>
</li>
<li class="dd has-dropdown not-click">
<a href="/topic/radio">Radio</a>
<ul  class="dropdown">
<li class="left">
<a href="/listen-live">Listen Live</a>
</li>
<li class="left">
<a href="/podcast">Podcasts</a>
</li>
<li class="left">
<a href="/west-virginia-public-broadcasting-radio-schedule">Radio Schedule</a>
</li>
<li class="left">
<a href="/programs/genre/1472">WVPB Programs</a>
</li>
<li class="left">
<a href="/local-radio-stations">Find WVPB Radio Stations</a>
</li>
</ul>
</li>
<li class="dd has-dropdown not-click">
<a href="/category/news">News</a>
<ul  class="dropdown">
<li class="left">
<a href="/term/arts-culture">Arts &amp; Culture</a>
</li>
<li class="left">
<a href="/term/energy-environment">Energy &amp; Environment</a>
</li>
<li class="left">
<a href="/term/economy">Economy</a>
</li>
<li class="left">
<a href="/term/government">Government</a>
</li>
<li class="left">
<a href="/term/health-science">Health &amp; Science</a>
</li>
</ul>
</li>
<li class="dd has-dropdown not-click">
<a href="/programs">Programs/Podcasts</a>
<ul  class="dropdown">
<li class="left">
<a href="/programs/100-days-appalachia">100 Days in Appalachia</a>
</li>
<li class="left">
<a href="/programs/change-tune">A Change of Tune</a>
</li>
<li class="left">
<a href="/programs/appalachia-health-news">Appalachia Health News</a>
</li>
<li class="left">
<a href="/programs/classical-music">Classical Music</a>
</li>
<li class="left">
<a href="/programs/doctors-call">Doctors on Call</a>
</li>
<li class="left">
<a href="/programs/eclectopia">Eclectopia</a>
</li>
<li class="left">
<a href="/programs/front-porch">The Front Porch</a>
</li>
<li class="left">
<a href="/programs/inside-appalachia">Inside Appalachia</a>
</li>
<li class="left">
<a href="/programs/legislature-today">The Legislature Today</a>
</li>
<li class="left">
<a href="/programs/mountain-stage-larry-groce">Mountain Stage</a>
</li>
<li class="left">
<a href="/programs/poetry-break">The Poetry Break</a>
</li>
<li class="left">
<a href="/programs/ohio-valley-resource">Ohio Valley Resource</a>
</li>
<li class="left">
<a href="/programs/us-them">Us &amp; Them</a>
</li>
<li class="left">
<a href="/programs/west-virginia-morning">West Virginia Morning</a>
</li>
<li class="left">
<a href="/programs/week-west-virginia-history">This Week In West Virginia History</a>
</li>
</ul>
</li>
<li class="dd has-dropdown not-click">
<a href="http://www.mountainstage.org/Pages/default.aspx">Mountain Stage</a>
<ul  class="dropdown">
<li class="left">
<a href="http://mountainstage.ticketfly.com/">Tickets</a>
</li>
<li class="left">
<a href="http://www.mountainstage.org/shows/Pages/default.aspx">Live Show Schedule</a>
</li>
<li class="left">
<a href="http://www.mountainstage.org/radio/Pages/default.aspx">Broadcast Schedule</a>
</li>
<li class="left">
<a href="http://www.mountainstage.org/archives/Pages/default.aspx">Listen to a Show</a>
</li>
<li class="left">
<a href="http://www.vuhaus.com/happening/west-virginia">Watch your favorite performances</a>
</li>
</ul>
</li>
<li class="dd has-dropdown not-click">
<a href="/education">Education</a>
<ul  class="dropdown">
<li class="left">
<a href="http://wv.pbslearningmedia.org/">WV LearningMedia</a>
</li>
<li class="left">
<a href="http://pbskids.org/">PBS Kids</a>
</li>
<li class="left">
<a href="http://www.pbs.org/parents/">PBS Parents</a>
</li>
<li class="left">
<a href="/kids">WVPB PBS Kids Channel</a>
</li>
<li class="left">
<a href="/education-community-events">Community Events</a>
</li>
</ul>
</li>
<li class="dd has-dropdown not-click">
<a href="http://wvpublic.org/contact-us">Contact Us</a>
<ul  class="dropdown">
<li class="left">
<a href="http://wvpublic.org/contact-us">Get in Touch</a>
</li>
<li class="left">
<a href="/people/capacity/staff">Meet our Staff</a>
</li>
<li class="left">
<a href="/about-us">About Us</a>
</li>
<li class="left">
<a href="/site-map">Site Map</a>
</li>
</ul>
</li>
<li>
<a href="/search/google">Search</a>
</li>
</ul>
</div>
        </section>
      </div>
    </nav>
  </div>

  <div id="player" class="player">
      </div>

  
      <section class="pre-content">
      <div>
          <div class="region region-pre-content">
    <div id="block-pi-responsive-ads-mobile-1" class="block block-pi-responsive-ads">

    
  <div class="content">
      </div>
</div>
  </div>
      </div>
    </section>
  
  
  
  <div class="row">
    <main id="content" role="main" class="main-content small-12 columns">
      <article class="story">
        <a id="main-content"></a>
        
                                    
        
        
        
        
        
        
                    <div class="region region-content">
    <div id="block-system-main" class="block block-system">

    
  <div class="content">
    <div id="node-73597" class="node node-post full row" about="/post/we-can-use-peace-president-trump-says-after-exchanging-gifts-pope" typeof="sioc:Item foaf:Document">
  <div class="small-12 columns">
        
    
    <h1 itemprop="name" class="post-title">
      &#039;We Can Use Peace,&#039; President Trump Says After Exchanging Gifts With Pope    </h1>

  	
    
          <div class="by-date">
        <span class="submitted"><span property="dc:date dc:created" content="2017-05-24T11:17:00-04:00" datatype="xsd:dateTime" rel="sioc:has_creator"><span class="submitted-label">By</span> <span class="name"><a href="/people/sylvia-poggioli" rel="author">Sylvia Poggioli</a></span></span></span>
        <i class="bullet">&#8226;</i>
        <span class="pub-date">29 minutes ago</span>
      </div>
    
    <div class="row">
      <div class="large-2 columns sharing-and-programs">
        
        <div class="social-share clearfix"><a href="http://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.tinyurl.com%2Fn7cy9rg&amp;text=%27We%20Can%20Use%20Peace%2C%27%20President%20Trump%20Says%20After%20Exchanging%20Gifts%20With%20Pope" class="social-share-item twitter" title="Tweet" target="_blank">Tweet</a><a href="http://facebook.com/sharer.php?u=http%3A%2F%2Fwww.tinyurl.com%2Fn7cy9rg&amp;t=%27We%20Can%20Use%20Peace%2C%27%20President%20Trump%20Says%20After%20Exchanging%20Gifts%20With%20Pope" class="social-share-item facebook" title="Share" target="_blank">Share</a><a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.tinyurl.com%2Fn7cy9rg" class="social-share-item googleplus" title="Google+" target="_blank">Google+</a><a href="mailto:?subject=%27We%20Can%20Use%20Peace%2C%27%20President%20Trump%20Says%20After%20Exchanging%20Gifts%20With%20Pope&amp;body=http%3A%2F%2Fwww.tinyurl.com%2Fn7cy9rg" class="social-share-item email" title="Email" target="_blank">Email</a></div>      </div>

      <div class="medium-10 medium-pull-1 large-8 large-pull-2 columns post-body-container" >
        <div class="post-body">
          <div class="field field-name-field-image-gallery field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><ul class="gallery no-bullet"><li>
  <figure>
    <a title="Pope Francis exchanges gifts with President Donald Trump and his wife Melania at the Vatican on Wednesday." href="http://mediad.publicbroadcasting.net/p/shared/npr/styles/x_large/nprshared/201705/529829727.jpg" class="noexit lightbox">
      <img src="http://mediad.publicbroadcasting.net/p/shared/npr/styles/placed_wide/nprshared/201705/529829727.jpg"   alt="Pope Francis exchanges gifts with President Donald Trump and his wife Melania at the Vatican on Wednesday.">
          </a>
    <div class="image-meta">
  <figcaption>
    <div class="caption">Pope Francis exchanges gifts with President Donald Trump and his wife Melania at the Vatican on Wednesday.</div>
    <div class="attribution">
  <span class="credit">Alessandra Tarantino</span>
  /  <span class="agency">AP</span>
</div>
  </figcaption>
</div>
  </figure>
</li>
</ul></div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>During papal audiences with heads of state, the exchange of gifts comes after the private encounter and at the end of the event. It offers the pool reporters a chance to witness the body language of the two leaders and listen in as they explain their gifts. </p><p>It also offers a glimpse into what the two leaders think of each other. </p><p>Pope Francis, who has made humility his hallmark, does not like flamboyant gifts, preferring those that are simple or creative. He appreciated <a href="https://www.usatoday.com/story/theoval/2014/03/27/obama-pope-francis-gift-seed-chest/6948933/">Barack Obama's 2014 gift of seeds</a> from the White House garden that were later planted at the summer papal retreat at Castelgandolfo. </p><p>Past U.S. presidential gifts to popes have included a <a href="http://www.alamy.com/stock-photo-us-president-bill-clinton-and-pope-john-paul-ii-exchange-gifts-june-118031683.html">19th century map</a> — from Bill Clinton to Pope John Paul II — and <a href="http://articles.latimes.com/1987-08-23/news/mn-3054_1_presidential-gifts">a Steuben glass vase</a>, given to the same pope by Ronald Reagan. Lyndon B. Johnson gave Pope Paul VI an autographed photo and <a href="https://twitter.com/beschlossdc/status/677984068034805760">a bust of himself</a>. </p><p>Today, President Trump presented the pontiff with a large, boxed collection of Martin Luther King Jr.'s writings — five custom-bound books the U.S. civil rights leader wrote during his lifetime: <em>Stride Toward Freedom</em> (1958), <em>The Measure of a Man</em> (1959), <em>The Strength to Love</em> (1963), <em>Why We Can't Wait</em> (1964) and <em>Where Do We Go from Here: Chaos or Community?</em> (1967). </p><p>President Trump also presented the pope with a small piece of granite from the Martin Luther King Jr. memorial in Washington, D.C., and a bronze sculpture titled "Rising Above," by the American sculptor <a href="https://www.geoffreycsmith.com/about">Geoffrey Smith,</a> representing "hope for a peaceful tomorrow," according to the White House. </p><p>For his part, Francis gave the president a large medallion depicting an olive branch as a symbol of peace. </p><p>The pope said, "I give this to you so that you can be an instrument of peace." </p><p>Trump replied, "We can use peace." </p><p>The pope also gave the president the three documents he has written that he usually gives to visiting chiefs of state — <em>Amoris Laetitia, Evangelii Gaudium </em>and<em> Laudato Si'.</em> </p><p>The last one reflects Francis' intense denunciation of the damage caused by humans through climate change — a topic on which Trump has a very different view. Francis described the document to Trump as "on the care of our common home, the environment." </p><p>Thanking the pope for the documents, the president said, "Well, I'll be reading them."<br /></p><div class="fullattribution">Copyright 2017 NPR. To see more, visit http://www.npr.org/.<img src="https://www.google-analytics.com/__utm.gif?utmac=UA-5828686-4&amp;utmdt=%27We+Can+Use+Peace%2C%27+President+Trump+Says+After+Exchanging+Gifts+With+Pope&amp;utme=8(APIKey)9(MDA3OTQ2MTc1MDEzMTI4MzQ0NDExYzJiMg004)" /></div> <p></p></div></div></div><div class="social-share bottom"><a href="http://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.tinyurl.com%2Fn7cy9rg&amp;text=%27We%20Can%20Use%20Peace%2C%27%20President%20Trump%20Says%20After%20Exchanging%20Gifts%20With%20Pope" class="social-share-item twitter" title="Tweet" target="_blank">Tweet</a><a href="http://facebook.com/sharer.php?u=http%3A%2F%2Fwww.tinyurl.com%2Fn7cy9rg&amp;t=%27We%20Can%20Use%20Peace%2C%27%20President%20Trump%20Says%20After%20Exchanging%20Gifts%20With%20Pope" class="social-share-item facebook" title="Share" target="_blank">Share</a><a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.tinyurl.com%2Fn7cy9rg" class="social-share-item googleplus" title="Google+" target="_blank">Google+</a><a href="mailto:?subject=%27We%20Can%20Use%20Peace%2C%27%20President%20Trump%20Says%20After%20Exchanging%20Gifts%20With%20Pope&amp;body=http%3A%2F%2Fwww.tinyurl.com%2Fn7cy9rg" class="social-share-item email" title="Email" target="_blank">Email</a></div><div id="disqus_thread"><noscript><p><a href="http://npr-wvpn.disqus.com/?url=http%3A%2F%2Fwvpublic.org%2Fpost%2Fwe-can-use-peace-president-trump-says-after-exchanging-gifts-pope">View the discussion thread.</a></p></noscript></div>        </div>

        <div class="related">
                  </div>
      </div>
    </div>
      </div>
</div>
  </div>
</div>
  </div>
              </article>
    </main>
  </div>

  
  <div class="bottom-ads">
    <div class="bottom-ads-inner"></div>
  </div>
</div>

<footer class="footer" role="contentinfo">
  <div class="row">
    <div class="footer-affiliate-container small-centered columns">
                  <div class="region region-footer">
    <div id="block-pi-table-queue-partnerfooter" class="block block-pi-table-queue">

    
  <div class="content">
    <div class="table-queue" id="table-queue-partnerfooter">
  <p class="partnerslabel">
  </p>
<div class="item-list"><ul class="partner-logos"><li class="first"><a href="http://www.mountainstage.org/Pages/default.aspx" target="_blank"><img typeof="foaf:Image" src="http://mediad.publicbroadcasting.net/p/wvpn/files/styles/partner_footer_logo/public/201503/mountain_stage_logo.png" alt="Mountain Stage Logo" title="Mountain Stage Logo" /></a></li>
<li><a href="http://www.npr.org/" target="_self"><img typeof="foaf:Image" src="http://mediad.publicbroadcasting.net/p/wvpn/files/styles/partner_footer_logo/public/201503/npr.png" alt="NPR Logo" title="NPR Logo" /></a></li>
<li class="last"><a href="http://www.pbs.org/" target="_self"><img typeof="foaf:Image" src="http://mediad.publicbroadcasting.net/p/wvpn/files/styles/partner_footer_logo/public/201503/PBS_0.png" alt="PBS Logo" title="PBS Logo" /></a></li>
</ul></div></div>
  </div>
</div>
<div id="block-pi-table-queue-auxiliarylinksfooter" class="block block-pi-table-queue">

    
  <div class="content">
    <div class="table-queue" id="table-queue-auxiliarylinksfooter">
  <div class="item-list"><ul class="auxiliary-links"><li class="first"><span>&copy; 2017 West Virginia Public Broadcasting</span></li>
<li><a href="http://wvpublic.org/contact-us" target="_self">Contact Us</a></li>
<li><a href="http://wvpublic.org/about-us" target="_self">About Us</a></li>
<li><a href="http://wvpublic.org/site-map" target="_self">Site Map</a></li>
<li><a href="http://wvpublic.org/privacy-policy" target="_self">Privacy</a></li>
<li><a href="http://wvpublic.org/public-information" target="_self">Public Information</a></li>
<li><a href="http://wvpublic.org/wvpb-contests" target="_self">Contests &amp; Rules</a></li>
<li class="last"><a href="http://wvpublic.org/corporate-sponsorship" target="_self">Underwriting</a></li>
</ul></div></div>
  </div>
</div>
  </div>
          </div>
  </div>
</footer>
      <script type="text/javascript">
  var _sf_async_config=Drupal.settings.chartbeat;
  (function(){
    function loadChartbeat() {
      window._sf_endpt=(new Date()).getTime();
      var e = document.createElement('script');
      e.setAttribute('language', 'javascript');
      e.setAttribute('type', 'text/javascript');
      e.setAttribute('src',
         (("https:" == document.location.protocol) ? "https://s3.amazonaws.com/" : "http://") +
         "static.chartbeat.com/js/chartbeat.js");
      document.body.appendChild(e);
    }
    var oldonload = window.onload;
    window.onload = (typeof window.onload != 'function') ?
       loadChartbeat : function() { oldonload(); loadChartbeat(); };
  })();
</script><script type="text/javascript">
<!--//--><![CDATA[//><!--
 (function ($) { $(document).foundation({ topbar: { custom_back_text: true, back_text: 'back', mobile_show_parent_link: true } }); }(jQuery));
//--><!]]>
</script>
    </div>
  <script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"15ba4da3e8","applicationID":"1108724","transactionName":"NlMBMhAECEZRAU1eDg8ZIgUWDAlbHwxWUwQ+RgIBBzoQXFUV","queueTime":0,"applicationTime":317,"atts":"GhQCRFgeG0g=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
